Pré-requis non satisfaits

Avertissements trouvés

Limited date range
Your PHP installation has a limited date range.
You are running on a system where PHP is compiled or limited to using 32-bit integers. This will limit the range of dates and timestamps to the years 1901-2038. Read about the limitations of 32-bit PHP.

Vérifié

Serveur web
Apache/2.2.34 (Unix) mod_fastcgi/mod_fastcgi-SNAP-0910052141
PHP
5.6.39
Extensions PHP
Activé
Support de base de données
Activé
Plafond mémoire de PHP
128M
Système de fichiers
Inscriptible (méthode de téléchargement publique)
Bibliothèque Unicode
Extension PHP mbstring
Minimum schema version
The installed schema version meets the minimum.
Schema version: 8301
Consulter les messages et réessayer.